Bienvenue, Invité
Nom d'utilisateur : Mot de passe : Se souvenir de moi
  • Page :
  • 1

SUJET :

diacamma ne se lance pas. il y a 1 semaine 1 jour #5433

  • Astro94
  • Portrait de Astro94 Auteur du sujet
  • Hors Ligne
  • COM_KUNENA_SAMPLEDATA_RANK1
  • COM_KUNENA_SAMPLEDATA_RANK1
  • Messages : 1
  • Remerciements reçus 0
Bonjour à tous, je suis nouveau membre et j'aurais besoin d'aide concernant 'installation de ce logiciel.
a la fin de l'installation voici le message en rouge que je reçois:
ERROR: Could not install packages due to an OSError: [WinError 5] Accès refusé: 'C:\\Users\\patri\\AppData\\Local\\Temp\\pip-uninstall-shekx2wr\\pip.exe'
Consider using the `--user` option or check the permissions.

ERROR: Could not install packages due to an OSError: [WinError 5] Accès refusé: 'C:\\Users\\patri\\AppData\\Local\\Temp\\pip-uninstall-khw9ze8e\\pip.exe'
Consider using the `--user` option or check the permissions.

donc je pense qu'il soit normal que le logiciel ne se lance pas, mais pourquoi? je l'ai désinstallé et réinstallé plusieurs fois sans plus de succès toujours le même message. si quelqu'un a une solution.
j'ai Windows 10 pro .
meci d'avance et bonne journée

S'il vous plaît Connexion ou Créer un compte à se joindre à la conversation.

  • Page :
  • 1
Temps de génération de la page : 0.033 secondes
Propulsé par Kunena

Qui sommes nous?

Le sanglier du Libre

Association éditant le logiciel Diacamma
12 rue Marius Charles
38420 Domène
France

Partenaire

SLETO

Si vous rechercher du support ou une solution d'hébergement pour Diacamma, faite confiance à SLETO, notre partenaire officiel