Bienvenue, Invité
Nom d'utilisateur : Mot de passe : Se souvenir de moi
  • Page :
  • 1

SUJET :

problème installation diacamma il y a 2 ans 6 mois #3714

  • marnie
  • Portrait de marnie Auteur du sujet
  • Hors Ligne
  • COM_KUNENA_SAMPLEDATA_RANK1
  • COM_KUNENA_SAMPLEDATA_RANK1
  • Messages : 8
  • Remerciements reçus 0
Bonjour,

J'ai besoin d'aide pour l'installation du logiciel. J'essaye d'installer le logiciel sur mon PC portable qui fonctionne sous WINDOWS 10. J'ai suivi la procédure d'installation (avec et sans l'antivirus) mais cela ne fonctionne pas.

Je mets en PJ le déroulé de l'installation avec une foultitude d'erreurs ainsi que le message que j'obtiens lorsque j'essaye de démarrer l'appli.

Si quelqu'un peut m'aider, ce serait vraiment sympathique.

Merci, marnie

Ce message contient une image en pièce jointe.
Veuillez vous connecter ou vous enregistrer pour la consulter.

Ce message contient un fichier en pièce jointe.
Veuillez vous connecter ou vous enregistrer pour le consulter.

S'il vous plaît Connexion ou Créer un compte à se joindre à la conversation.

Dernière édition: par lag.

problème installation diacamma il y a 2 ans 6 mois #3719

  • lag
  • Portrait de lag
  • Hors Ligne
  • COM_KUNENA_SAMPLEDATA_RANK_ADMIN
  • COM_KUNENA_SAMPLEDATA_RANK_ADMIN
  • Messages : 1881
  • Karma: 8
  • Remerciements reçus 454
Bonjour,

En regardant votre document d'installation, je ne constate aucune erreur: vous avez juste l'ensemble des instructions qui se sont correctement déroulé sur votre PC.
Donc, à priori, Diacamma est bien installé.

En regardant votre copie d'écran, on retrouve un souci d'accessibilité.
En effet, l'outil "Lanceur Lucterios" démarre un mini serveur web en local (en http://192.168.1.35:8102): visiblement, votre navigateur n'arrive pas à y accéder.
2 cas possibles:
- Le mini-serveur ne s'est pas (bien) lancé correctement.
- Le mini-serveur s'est bien lancé mais votre navigateur web cherche à ouvrir une mauvaise adresse.
- Windows a bloqué l'accès à cette adresse pour des raisons de sécurité.

Vu que votre installation s'est bien effectué, il doit y avoir un souci sur votre PC.
=> Vérifiez votre configuration réseau
=> Essayez avec une autre adresse local, par exemple http://127.0.0.1:8102
=> Regardez si n'aurez pas un anti-virus ou un pare-feu qui bloque cette connexion.

Bon courage

S'il vous plaît Connexion ou Créer un compte à se joindre à la conversation.

Laurent
Principale contributeur (Développeur) à Diacamma
Administrateur de Sleto partenaire officiel de Diacamma : support et hébergement en ligne.

problème installation diacamma il y a 2 ans 4 mois #3898

  • marnie
  • Portrait de marnie Auteur du sujet
  • Hors Ligne
  • COM_KUNENA_SAMPLEDATA_RANK1
  • COM_KUNENA_SAMPLEDATA_RANK1
  • Messages : 8
  • Remerciements reçus 0
Bonjour,

Je reprends ma tentative de démarrage du logiciel en essayant les solutions que vous avez eu la gentillesse de me communiquer mais rien n'y fait, j'ai toujours le même message…

Pour moi la configuration réseau est correcte et aucun blocage du côté anti-virus quant à l'autre adresse locale : faut-il la renseigner dans le lanceur ?

Merci pour votre retour et si toutefois d'autres personnes ont rencontré le même problème et l'ont solutionné, je suis preneuse :)

Merci d'avance. Marnie

S'il vous plaît Connexion ou Créer un compte à se joindre à la conversation.

problème installation diacamma il y a 2 ans 4 mois #3899

  • mdanielo
  • Portrait de mdanielo
  • Hors Ligne
  • COM_KUNENA_SAMPLEDATA_RANK4
  • COM_KUNENA_SAMPLEDATA_RANK4
  • Messages : 83
  • Karma: 1
  • Remerciements reçus 21
Bonsoir
En ce qui me concerne, c'était le pare-feu qui me posait problème.
Pouvez-vous nous dire quels antivirus et navigateur vous utilisez ?
Cordialement

S'il vous plaît Connexion ou Créer un compte à se joindre à la conversation.

problème installation diacamma il y a 2 ans 4 mois #3900

  • marnie
  • Portrait de marnie Auteur du sujet
  • Hors Ligne
  • COM_KUNENA_SAMPLEDATA_RANK1
  • COM_KUNENA_SAMPLEDATA_RANK1
  • Messages : 8
  • Remerciements reçus 0
Bonsoir et merci pour votre retour.

J'utilise internet explorer avec avast antivirus.

Cordialement.

S'il vous plaît Connexion ou Créer un compte à se joindre à la conversation.

problème installation diacamma il y a 2 ans 4 mois #3901

  • mdanielo
  • Portrait de mdanielo
  • Hors Ligne
  • COM_KUNENA_SAMPLEDATA_RANK4
  • COM_KUNENA_SAMPLEDATA_RANK4
  • Messages : 83
  • Karma: 1
  • Remerciements reçus 21
Si vous ouvrez Avast, vous devriez accéder aux paramètres du pare-feu comprenant les paramètres d'applications (Protection - Pare-feu - Paramètres d'applications en bas à droite)
Vous y découvrirez les droits des applications. Peut-être sont-ils trop restrictifs pour votre navigateur.
Cet utilisateur a été remercié pour son message par: lag

S'il vous plaît Connexion ou Créer un compte à se joindre à la conversation.

  • Page :
  • 1
Temps de génération de la page : 0.043 secondes
Propulsé par Kunena

Qui sommes nous?

Le sanglier du Libre

Association éditant le logiciel Diacamma
12 rue Marius Charles
38420 Domène
France

Partenaire

SLETO

Si vous rechercher du support ou une solution d'hébergement pour Diacamma, faite confiance à SLETO, notre partenaire officiel