Bienvenue, Invité
Nom d'utilisateur : Mot de passe : Se souvenir de moi
  • Page :
  • 1

SUJET :

Rien ne se passe il y a 3 ans 9 mois #4368

  • ags13190
  • Portrait de ags13190 Auteur du sujet
  • Hors Ligne
  • COM_KUNENA_SAMPLEDATA_RANK1
  • COM_KUNENA_SAMPLEDATA_RANK1
  • Messages : 1
  • Remerciements reçus 0
Bonjour à tous,
Je suis nouveau et je suis sous Mac OS 10.15.6
J'installe le logiciel, il apparait dans mes applications et quand je le lance, j'ai donc le lanceur et là, plusieurs bugs...

- Le logiciel ne s'ouvre pas et les bouton son gris.... Il faut que je clique sur le bouton pour que le bouton se bleute.

J'ai bien envie d'essayer ce logiciel, je reste donc dans l'attente de vos retours...

Merci bien,

Damien.

S'il vous plaît Connexion ou Créer un compte à se joindre à la conversation.

Dernière édition: par lag.

Rien ne se passe il y a 3 ans 8 mois #4371

  • lag
  • Portrait de lag
  • Hors Ligne
  • COM_KUNENA_SAMPLEDATA_RANK_ADMIN
  • COM_KUNENA_SAMPLEDATA_RANK_ADMIN
  • Messages : 2003
  • Karma: 8
  • Remerciements reçus 503
Bonjour,

Vous indiquez " je le lance, j'ai donc le lanceur et là, plusieurs bugs...".
Pouvez vous être plus précis dans votre description, une copie d'écran peut être le bienvenu.

S'il vous plaît Connexion ou Créer un compte à se joindre à la conversation.

Laurent
Principale contributeur (Développeur) à Diacamma
Administrateur de Sleto partenaire officiel de Diacamma : support et hébergement en ligne.
  • Page :
  • 1
Temps de génération de la page : 0.097 secondes
Propulsé par Kunena

Qui sommes nous?

Le sanglier du Libre

Association éditant le logiciel Diacamma
12 rue Marius Charles
38420 Domène
France

Partenaire

SLETO

Si vous recherchez du support ou une solution d'hébergement pour Diacamma, faite confiance à SLETO, notre partenaire officiel